通达信准备启动副图指标公式

如何把通达信的副图指标修改成主图指标?

功能-专家系统-公式管理器 选择你要修改的公式,会进入指标公式编辑器,将右侧画线方法修改为主图叠加,就是主图指标.

通达信主图指标公式在副图显示

进入公式管理器
在右上角点击主图叠加改为副图叠加就可以了
或者直接点主图
进入修改指标模式
变更主图叠加为副图叠加就是了

通达信的副图转选股公式

天1:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
天2:=SMA(天1,3,1);
天3:=SMA(天2,3,1);
天4:=3*天2-2*天3;
天5:=C-REF(C,1);
天6:=100*EMA(EMA(天5,6),6)/EMA(EMA(ABS(天5),6),6);
XGA:LLV(天6,2)=LLV(天6,7) AND COUNT(天6<0,2) AND CROSS(天6,MA(天6,2));


如果公式有错误可以复制追问追答

请教大神,怎样把通达信每天的每笔均量做成副图指标?求公式,急啊!!!

A1:=DYNAINFO(50);
A2:=V*100;
JL:A2/A1;
JL5:MA(JL,5);

有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码

我建议你还是买本股票方面的书看看吧。

强势龙头个股通达信指标公式源码

主动撤单证券公司收取一元手续费